انجمن پشتیبانی فارسی فریم ورک کیک پی اچ پی - cakephp
نصب پلاگین در netbeans 8.2 - نسخه قابل چاپ

+- انجمن پشتیبانی فارسی فریم ورک کیک پی اچ پی - cakephp (http://forum.cakephp.ir)
+-- انجمن: پرسش و پاسخ و رفع اشکال - نسخه ۱-۲ (http://forum.cakephp.ir/forum-26.html)
+--- انجمن: پلاگین ها (Plugins) (http://forum.cakephp.ir/forum-23.html)
+--- موضوع: نصب پلاگین در netbeans 8.2 (/thread-1733.html)



نصب پلاگین در netbeans 8.2 - hellreg - 2019/01/02

سلام
در نت بینز 8.2  در منوی tools/plugin هنگام نصب  گزینه  php cakephp framework  با پیغام اینکه اول باید  plugin editor libarary 2 نصب شود می دهد و در نتیجه کیک نصب نمی شود - لطفا راهنمایی فرمایید- تشکر